anuluj
Pokazywanie wyników dla 
Zamiast tego wyszukaj 
Czy miało to oznaczać: 

Czy jest problem z wystawianiem ofert i edycją ofert?

FabrykaWiedzy
#8 Zapaleniec#

Przy próbie dodania nowej pozycji pojawia się komunikat- 

Coś poszło nie tak

Nie udało nam się zebrać danych potrzebnych do wyświetlenia strony. Poczekaj chwilę i spróbuj odświeżyć stronę.
Tak już jest od dłuższego czasu.  @ko_alka @mr_oma @la_nika @nat_not @_HolaOla_  
Udało mi się dodać 10 pozycji i przy kolejnej wyskoczył błąd. Proszę o pomoc.

oznacz moderatorów
7 ODPOWIEDZI 7

eplecak-com-pl
#8 Zapaleniec#

U nas to samo. Podbijam temat. 

oznacz moderatorów

ko_alka
Moderator
Moderator

@FabrykaWiedzy @eplecak-com-pl Cześć. Czy mogę Was prosić o zrzut ekranu z widocznym komunikatem? 

Ola
Moderator
oznacz moderatorów

eplecak-com-pl
#8 Zapaleniec#

2.jpg3.jpg

 

Tutaj - klikam wybierz i nic się nie dzieje. Trochę już zaczęło działać, ale co 5-10 ofertę wyskakują błędy, bądź cały czas kręci kółeczko. 1.jpg

oznacz moderatorów

FabrykaWiedzy
#8 Zapaleniec#

Dziękuję, już działa poprawnie 🙂

oznacz moderatorów

Amourelle
#1 Nowicjusz#

Nie mogę załadować listy Moje oferty.

Za każdym razem ładuje się jakby log czynności, po czym następuje awaria zakładki.

Pamięć podręczna wyczyszczona, brak pluginów i rozszerzeń. Dzieje się tak nawet na świeżo założonym profilu przeglądarki.

allegro blad ladowania 1.jpgallegro blad ladowania 2.jpg

oznacz moderatorów

ko_alka
Moderator
Moderator

@Amourelle Dzięki za zrzuty ekranu. Skonsultuję Twoją sprawę i wrócę tutaj z odpowiedzią.  

Ola
Moderator
oznacz moderatorów

eplecak-com-pl
#8 Zapaleniec#

Cześć,

u nas występuje problem podczas wystawiania ofert. Albo cały czas się kółko kręci albo po prostu strona się nie ładuje. Czy jest jakiś problem z serwerem? 

oznacz moderatorów