anuluj
Pokazywanie wyników dla 
Zamiast tego wyszukaj 
Czy miało to oznaczać: 

Awaria Allegro - brak możliwości wystawiania aukcji " wystaw podobną "

Idź do rozwiązania
lolakim
#8 Zapaleniec#

 

Dzień dobry, zgłaszałem wczoraj awarię ale widzę że do tej pory nikt nie zareagował.

Podczas wejścia w moje oferty - akcje - wystaw podobną - wyskakuje poniższy błąd :

" Nie udało się pobrać oferty. Wystaw nową ofertę. "

 

Proszę o pilną interwencję !!! 

oznacz moderatorów
20 ODPOWIEDZI 20
AR_Auto_Czesci
#10 Popularyzator#

Awaria Allegro - brak możliwości dodawania nowych aukcji, klikając "wystaw podobną" również błąd o braku możliwości pobrania aukcji - kiedy Allegro się z tym upora ?

 

Update: po 5 min od wrzucenia postu wszystko zaczęło działać 

oznacz moderatorów
mr_oma
Moderator
Moderator

@AR_Auto_Czesci, dzięki wielkie za Twoją wiadomość i aktualizację. Gdyby podobny problem się powtórzył, daj proszę znać. Najlepiej, gdybyś wówczas załączyła również zrzut ekranu. 😊

   Maja
   Moderator


   _____________
   Jeśli zdanie kogoś innego trafia w Twój punkt widzenia,
   nie czekaj i przyznaj tej osobie W punkt!
oznacz moderatorów
AR_Auto_Czesci
#10 Popularyzator#

Jednak problem nadal występuje..

Klikając opcję wystaw podobną wyrzuca komunikat " Nie udało się pobrać oferty"

 

Podczas wystawiania Nowej oferty i uzupełnieniu wszystkich pól, klikając "Wstaw" wyrzuca małe okienko na czerwono "Wystąpiły problemy z dodaniem oferty", jednak klikając zakładki "Moje oferty" akcja się jakimś cudem pojawia Bez tytułu.jpg 

oznacz moderatorów
mr_oma
Moderator
Moderator

@AR_Auto_Czesci, dziękuję za zrzut. 🙂 Czy mogę Cię również prosić o wyczyszczenie plików cookies oraz próbę powtórzenia tych samych czynności na innej przeglądarce? 

   Maja
   Moderator


   _____________
   Jeśli zdanie kogoś innego trafia w Twój punkt widzenia,
   nie czekaj i przyznaj tej osobie W punkt!
oznacz moderatorów
AR_Auto_Czesci
#10 Popularyzator#

Przeglądarka wyczyszczona z której korzystam na co dzień -  Chrome

Robiony test na Edge z której nie korzystam i ten sam problem

oznacz moderatorów
mr_oma
Moderator
Moderator

@AR_Auto_Czesci, rozumiem, spróbuję dowiedzieć się, w czym tkwi problem. 🙂 

   Maja
   Moderator


   _____________
   Jeśli zdanie kogoś innego trafia w Twój punkt widzenia,
   nie czekaj i przyznaj tej osobie W punkt!
oznacz moderatorów
RED
#17 Koryfeusz#

problem dalej występuje

oznacz moderatorów
Brecko
#7 Wielbiciel#

Witam mam problem z "wystaw podobną" pojawia się komunikat : Nie udało się pobrać oferty.

poniżej zrzut:

Brecko_0-1617309170410.png

 

oznacz moderatorów
AR_Auto_Czesci
#10 Popularyzator#

Zgłosiłam ten sam problem 

oznacz moderatorów
RED
#17 Koryfeusz#

powtwierdzam

na firefoxie nie da się wystawiac ofert

zmiany po 1 pierwszym kwietnia

i to nie prima aprilis

 

oznacz moderatorów
Puzonix
#10 Popularyzator#

Również wczoraj zgłosiłem podobny problem. Kiedy chcę wznowić ofertę poprzez akcję "wznów" za każdym razem pojawia się komunikat: "Podczas wystawiania oferty wystąpiły błędy". Z tego, co napisali nie ja jedyny zgłosiłem usterkę. U mnie nadal nie ma możliwości wznowienia ofert.

oznacz moderatorów
wirex5
#8 Zapaleniec#

@nat_not 

Wygląda na to, że to problem na większą skalę. Proszę o info, że wiecie o tym i pracujecie nad problemem.

oznacz moderatorów
nat_not
Moderator
Moderator

@wirex5 Tak jak potwierdziła @la_nika pracujemy nad usunięciem przyczyny problemu. Przepraszamy za utrudnienia.

   Natalia
   Moderator

_____________
Jeżeli czyjaś odpowiedź rozwiązała Twój problem, wybierz To jest rozwiązanie!
oznacz moderatorów
la_nika
Moderator
Moderator

@wirex5 @Puzonix @RED @Brecko @AR_Auto_Czesci @lolakim otrzymałam informację, że problem nie powinien już występować. Dajcie proszę znać czy u Was ta opcja już też działa?  

   Monika
   Moderator


   _____________
   Tak jak roślina, społeczność potrzebuje pielęgnacji i troski, by rozkwitać.
   Dbajmy o nasze dobre relacje!
oznacz moderatorów
Puzonix
#10 Popularyzator#

@la_nika U mnie działa. Oferty wznawiają się prawidłowo.

oznacz moderatorów
lolakim
#8 Zapaleniec#

Działa !!! 

oznacz moderatorów
artur8225-a1
#11 Animator#

Usuń ciasteczka , zrób oczyszczanie. Mi wszystko działa więc prawdopodobnie to nie awaria allegro.

oznacz moderatorów
lolakim
#8 Zapaleniec#

Wszystko wyczyszczone, sprawdzałem dziś rano na kilku komputerach i ciągle to samo ... 

Widziałem, że wczoraj ktoś już zgłaszał ten sam problem ... 

 

oznacz moderatorów
LEW433
#21 Demiurg#

@lolakim No to zagładzaj takiego wpisu nikt nie widzi @nat_not @_HolaOla_ @la_nika @mr_oma 

x.y.z "ja się nie mylę nigdy, zapamiętaj " 😄 i to nie jest prawda
oznacz moderatorów