anuluj
Pokazywanie wyników dla 
Zamiast tego wyszukaj 
Czy miało to oznaczać: 

InPost - błąd techniczny

Idź do rozwiązania
FANSPORT79
#2 Obserwator#

Czy jest wciąż problem z tworzeniem etykiet z Allegro InPost? Przerwa miała być do 2 mają, a ja wciąż nie mogę nic zrobić. 

oznacz moderatorów
180 ODPOWIEDZI 180
Consulus
#9 Pomysłodawca#

Dobrze wiedzieć, że to nie tylko o mnie:) Mam nadzieje, że sytuacja się naprawi do końca dnia bo kupujący raczej nie będą chcieli czekać nie wiadomo ile i mogą zrezygnować z zakupionych przedmiotów a wtedy oczywiście mogą posypać się negatywne oceny i pieniądze w towarze dalej zamrożone.

oznacz moderatorów
MARMEXsklep
#9 Pomysłodawca#

U mnie teraz ruszyło, udało się na nowo powiązać konta i po kilkukrotnym odświeżeniu zadziałało. Próbujecie może też ruszy.

oznacz moderatorów
_Likos_
#16 Inspirator#

U mnie nadal nie działa. NIby pozwoliło odświeżyc powiązanie z kontem lecz możliwości importu nadal brak 😞

oznacz moderatorów
egsport
#9 Pomysłodawca#

uwaga DZIAŁA !!

 

oznacz moderatorów
egsport
#9 Pomysłodawca#

POCZEKAJ CHWILE NIE WYLOGOWUJ SIE Z STRONY.Strona sama sie odświeży i bang la

oznacz moderatorów
_Likos_
#16 Inspirator#

Ok pomogło: odświeżenie powiązania i odczekanie kilku minut. Póki co jest OK 🙂

Koniec świetowania .:)

oznacz moderatorów
Marshall011
#8 Zapaleniec#

Nie działa dalej, odświezyłem połączenie 3 razy, odświeżałem stronę, czekałem, lipa, Wy tylko naliczać kolejne opłaty za sprzedaż potraficie, tutaj jesteście nieomylni

oznacz moderatorów
Anna_home
#7 Wielbiciel#

Dziękuję bardzo ! Pomogło !

oznacz moderatorów
FalaPlanty
#8 Zapaleniec#

Udało się, a zrobiłem tak:

Strona Inpost:

Allegro/inport allegro inpost/ zarządzanie kontami / powiąż ponownie

 

potem Ja używam do obsługi allegro Edge - ustawienia/pliki cookie i uprawnienia witryny / znaleźć inpost i resetuj uprawnienia.

 

Może komuś pomoże, pozdrawiam 

FalaPlanty_0-1620045525600.png

 

 

oznacz moderatorów
I--PGBUD--I
#9 Pomysłodawca#

u mnie nadal cały czas komunikat o próbie powiązania i tak od rana

oznacz moderatorów
dario381
#10 Popularyzator#

@FalaPlanty  dale nie działa

oznacz moderatorów
dario381
#10 Popularyzator#

15:00 działa !!!!!!! 😊

oznacz moderatorów
Consulus
#9 Pomysłodawca#

U mnie dalej to samo, niby powiązuje z kontem ale dalej jest komunikat Trwa uzyskiwanie dostępu... Upewnij się, że połączyłeś konto na stronie Allegro! 

oznacz moderatorów
dario381
#10 Popularyzator#

@Consulus Ja powiązałam na nowo i od razu też nie działało. Potem nagle ruszyło. Może poczekaj.

oznacz moderatorów
Consulus
#9 Pomysłodawca#

@dario381ok, poczekam i zobaczę za jakiś czas

oznacz moderatorów
Consulus
#9 Pomysłodawca#

POSZŁO 🙂

oznacz moderatorów
ceramikadawid
#8 Zapaleniec#

Dziękuję, pomogło

oznacz moderatorów
Tyskibartnik
#8 Zapaleniec#
 
oznacz moderatorów
Consulus
#9 Pomysłodawca#

Witam,

Dziś mam ten sam problem... nie mogę nadać przesyłki allego paczkomaty inpost, po wejściu do zakładki IMPORT ALLEGRO INPOST, pojawia się komunikat "Trwa uzyskiwanie dostępu... Upewnij się, że połączyłeś konto na stronie Allegro" Konto było połączone. Po kilku nie udanych próbach, usunąłem powiązanie konta na allegro, ale teraz gdy chcę ponownie powiązać konto, pojawia się komunikat Wystąpił nieoczekiwany błąd. Proszę spróbować później.        inpostblad.PNG

oznacz moderatorów
eCOLORS
#7 Wielbiciel#

Po aktualizacji systemów nie można przygotować przesyłki do paczkomatu. System In Post nie łączy się poprawnie z kontem na Allegro. Pokazuje komunikat o tym, aby sprawdzić owe powiązanie. Czy każda aktualizacja wiąże się z koniecznością usuwania powiązań i ponownego ich łączenia? Czy to błąd i należy czekać na rozwiązanie?

oznacz moderatorów