anuluj
Pokazywanie wyników dla 
Zamiast tego wyszukaj 
Czy miało to oznaczać: 

problem z wystawianiem ofert

antala_spzoo
#7 Wielbiciel#

Cokolwiek bym nie zrobił wisi kilkanaście jako szkice np: 10000117969, jak próbuje wystawić te szkice to dostaję błąd bez szczegółow:

 

image.png

 i nie da się wystawić nowych przy próbach nie wybiera kategorii a jak już się uda to i tak nie jest w stanie zapisać szkicu mimo to pojawia się on do wystawienia:

 

image.png

oznacz moderatorów
116 ODPOWIEDZI 116

wemakesuccess
#7 Wielbiciel#

U mnie też od godziny nic nie da się zrobić z aukcją, nie można nowej wystawić ani zmodyfikować 

oznacz moderatorów

Sportslife
#7 Wielbiciel#

Witam u mnie od ponad godziny trwa wystawiane  jednej aukcji

oznacz moderatorów

dubik3e
#2 Obserwator#

Witam,

Problem ponownie istnieje. Po wybraniu kategorii z zaproponowanych lub ręcznie, gdy klikam wybierz, wyskakuje komunikat "Nie udało się utworzyć oferty dla wybranego produktu." i tak moge w kółko. Proszę to naprawić.

Dziękuję z góry za pomoc.

Pozdrawiam.

oznacz moderatorów

daily-torebki
#9 Pomysłodawca#

ten problem trwa już od prawie 2 godzin , nie da się wystawić aukcji, edytować a co najgorsze zakończyć 

oznacz moderatorów

henex_allegro
#7 Wielbiciel#

Najgorsze, że sezon a tu takie niespodzianki robią.

 

oznacz moderatorów

Nash2006
#8 Zapaleniec#

Przy próbie wystawienia jakiegokolwiek przedmiotu po wpisaniu nazwy produktu, wybraniu kategorii pojawia się następujący komunikat: Nie udało się wybrać kategorii. Nie pojawia się formularz wystawiania oferty

oznacz moderatorów

D-CARS
#7 Wielbiciel#
 
oznacz moderatorów

delgad3Do
#2 Obserwator#

Dziś dzieje sie dokładnie to samo, nie moge wystawić podobnej aukcji oraz kiedy dodaje zupelnie nową otrzymuje komunikat nie udalo się wybrac kategorii

oznacz moderatorów

dubik3e
#2 Obserwator#

To trzeba mieć farta.... akurat mam przedmiot, który nie może czekać, bo traci na wartości.....

oznacz moderatorów

Knowhere
#21 Demiurg#
oznacz moderatorów

VigorAp
#1 Nowicjusz#

Witam. U mnie pojawił się identyczny problem. Ktoś wie o co chodzi?

oznacz moderatorów

delgad3Do
#2 Obserwator#

@Knowhere Dziekuje, wygląda zacnie na mojej ścianie130210708_219063523066200_4480898783837859599_n.jpg

oznacz moderatorów

xyz96
#21 Demiurg#

Szczury kable przegryzły w serwerowni, już naprawiają 🙂

oznacz moderatorów

akcesoria-net-pl
#14 Krzewiciel#

@xyz96 Gdyby to były szczury, to dawno by to opanowali. Ja stawiam na miliard aukcji skośnookich. 

oznacz moderatorów

Knowhere
#21 Demiurg#

Wróbelki ćwierkają, że tych szczurów podobno była raptem niecała setka😏

______________

"złote myśli" xyz96: "Sprzedawcy zawsze byli, są i będą moimi wrogami na AG."😄

oznacz moderatorów

D-CARS
#7 Wielbiciel#

aha

oznacz moderatorów

Majeczka_2511
#8 Zapaleniec#

Brak możliwości wystawiania nowych ofert.

 

Brak możliwości wznowienia ofert.

 

KIEDY PROBLEM ZOSTANIE USUNIĘTY???

oznacz moderatorów

_HolaOla_
Moderator
Moderator

Prace nad usunięciem problemów związanych z wystawianiem ofert wciąż trwają. 

   Ola
   Moderator

_____________
Jeżeli czyjaś odpowiedź rozwiązała Twój problem, wybierz To jest rozwiązanie! 🙂
oznacz moderatorów

henex_allegro
#7 Wielbiciel#

tez tak mam od kilku godzin, ponoc naprawiają

oznacz moderatorów

dareek122044
#1 Nowicjusz#

,,Podczas wznowienia oferty wystąpiły błędy,, 

próbuje już to zrobić 2 godziny ,irytujące pomocy!!!!

oznacz moderatorów