anuluj
Pokazywanie wyników dla 
Zamiast tego wyszukaj 
Czy miało to oznaczać: 

Po wystawieniu aukcji i próbie podglądu pojawia się błąd 404

nowcar01
#8 Zapaleniec#
 
oznacz moderatorów
13 ODPOWIEDZI 13

Ziolko39
#19 Nestor#

@nowcar01 Wyczyść przeglądarkę ew. zmień.

oznacz moderatorów

nowcar01
#8 Zapaleniec#

Nie pomaga, pewnie błąd serwera. Wystawianych było kilkanaście aukcji, początkowe są widoczne w podglądzie a przy reszcie wyskakuje "przestrzeń pusta i błąd 404"

oznacz moderatorów

MTDesign
#2 Obserwator#

Posiadam również ten sam problem, więc to na pewno nie jest kwestia przeglądarki 🙂 

oznacz moderatorów

_HolaOla_
Moderatorka
Moderatorka

@MTDesign @nowcar01 Sprawdzimy to, ale potrzebuję od Was zrzutów, które pokazują ten problem. 

   Ola
   Moderatorka

_____________
Jeżeli czyjaś odpowiedź rozwiązała Twój problem, wybierz To jest rozwiązanie! 🙂
oznacz moderatorów

nowcar01
#8 Zapaleniec#

Już działa

oznacz moderatorów

Client:44052296
#21 Demiurg#

@nowcar01 dostałeś e-mail z informacją o wystawieniu?

oznacz moderatorów

nowcar01
#8 Zapaleniec#

Tak, aukcje są widoczne w moim asortymencie natomiast przy próbie edycji ogłoszenia wyskakuje błąd 404. Aukcje nie są widoczne we wszystkich przedmiotach sprzedającego

oznacz moderatorów

_HolaOla_
Moderatorka
Moderatorka

@nowcar01 Wyczyść proszę pliki cookies oraz pamięć podręczną przeglądarki, a także sprawdź, czy problemy występują także na innej przeglądarce. Jeśli tak, prześlij mi proszę zdjęcie lub zrzut ekranu z tym komunikatem. 

   Ola
   Moderatorka

_____________
Jeżeli czyjaś odpowiedź rozwiązała Twój problem, wybierz To jest rozwiązanie! 🙂
oznacz moderatorów

miliarderzy
#12 Orędownik#
oznacz moderatorów

nowcar01
#8 Zapaleniec#

Dokładnie taki

oznacz moderatorów

miliarderzy
#12 Orędownik#

weszły u mnie wszystkie które nie weszły wcześniej

sprawdź u siebie, czy też po problemie

oznacz moderatorów

nowcar01
#8 Zapaleniec#

U mnie też już OK

oznacz moderatorów

_HolaOla_
Moderatorka
Moderatorka

@nowcar01 @miliarderzy Skoro wszystko wyświetla się już prawidłowo, uznaję problem za rozwiązany, ale gdybyście mieli jeszcze jakiekolwiek pytania lub wąpliwości piszcie śmiało.

   Ola
   Moderatorka

_____________
Jeżeli czyjaś odpowiedź rozwiązała Twój problem, wybierz To jest rozwiązanie! 🙂
oznacz moderatorów