anuluj
Pokazywanie wyników dla 
Zamiast tego wyszukaj 
Czy miało to oznaczać: 

MOJE OFERTY - lewa belka zniknęła

Client:80340374
#13 Ambasador#

Czy tylko u mnie zniknęła lewa belka w zakładce moje oferty ?

Jest jakiś sposób by to przywrócić ?

 

z góry dziekuje za odpowiedz

oznacz moderatorów
96 ODPOWIEDZI 96

Client:80340374
#13 Ambasador#

eh, szkoda słów na takie zmiany.Miałem wszystko pod reką.

 

oznacz moderatorów

Luxxp
#10 Popularyzator#

Używam chrome i u mnie też belka zniknęła już któryś raz, ale zwykle po wyczyszczeniu cache przeglądarki wracała. Dzisiaj też pomogło.

Swoją drogą komu ta zmiana wychodzi na dobre? Bo raczej nie użytkownikom. Obecnie z belką po lewej stronie nawigacja jest dużo szybsza, jak belki nie było trzeba było więcej się naklikać.

oznacz moderatorów

RED
#17 Koryfeusz#

na firefoxie też mi znika ta belka

czyszczenie ciasteczek pomaga

oznacz moderatorów

cFiat
#10 Popularyzator#

Kolejne CHORE zmiany było super to tak poprawili że jest g... a nie szybciej i sprawniej. Nie wiem kto tam zarządza ale na pewno nie korzysta z portalu bo jak by korzystał to by wiedział że taka zmiana jest po prostu debil... !

oznacz moderatorów

da1k1
#7 Wielbiciel#

Te nowe menu na górze zamiast po lewej to jakby krok do przodu i sto w tył.... Oddajcie menu po lewej.

Uznajmy, że odpowiednie działy się wykazały i zarobiły na premię i udajmy, że nic się nie stało....

oznacz moderatorów

Drewlux-JM
#8 Zapaleniec#

Dzień dobry. Czy da się ustawić stary wygląd z listą wyboru po lewej ?

oznacz moderatorów

xyz96
#21 Demiurg#

Tak, da się. Zmień lub wyczyść przeglądarkę.

oznacz moderatorów

_HolaOla_
Moderator
Moderator

@Drewlux-JM Tak jak informowałam tutaj wcześniej, możesz spróbować wyczyścić ciasteczka, ale nie gwarantuję, że to pomoże przywrócić stary widok na stałe. 

   Ola
   Moderator

_____________
Jeżeli czyjaś odpowiedź rozwiązała Twój problem, wybierz To jest rozwiązanie! 🙂
oznacz moderatorów

harisma_pl
#8 Zapaleniec#

od dziś widzę inny układ stron np. w zakładce sprzedaż - wcześniej po lewej stronie pojawiała się kolumna w pionie z innymi zakładkami a teraz pusto. Czy ktoś wie jak to przywrócić?

oznacz moderatorów

ares_
#12 Orędownik#

Wyczyść dane przeglądarki, zazwyczaj to pomaga. To błąd który czasami się pojawia.

oznacz moderatorów

harisma_pl
#8 Zapaleniec#

bardzo dziękuję, pomogło!

oznacz moderatorów

Kmb_press
#2 Obserwator#

U mnie jest to samo i nie pomaga czyszczenie cash ani cookies,  najgorsze jest to że w mozilli mam inne konto które wyświetla się normalnie, a w chromie drugie konto które wyświetla siębez lewej belki i można dostać szału szukając tych samych zakładek co chwilę w innym miejscu

oznacz moderatorów

MARKcomp_WAWA
#8 Zapaleniec#

Prosze również dodać moją opinię - ta zmiana to totalny bezsens. Allegro dla sprzedających powinno zostawiać opcje i wybór. Dziś go nie daliście, ale pracujecie nad rozwiązaniem, tak jak rozwiązywaliście brak połączenia Allegro Lokalnie z InPostem w grudniu ubiegłego roku. Po 2 tygodniach otrzymywania tych samych odpowiedzi zrezygnowałem. Nikt nas sprzedających nie zapytał czy taka zmiana nam pomoże czy utrudni. 

oznacz moderatorów

w-x-m
#8 Zapaleniec#

W zakładce moja sprzedaż zniknęło mi menu z lewej strony ekranu ktoś wie jak przywrócić? tak jak w tytule ,sprawa dotyczy tylko chrome w edge jest jak było

 

oznacz moderatorów

Client:44052296
#17 Koryfeusz#

U mnie pomaga jak kliknę w widok pełnoekranowy ma stronie allegro i zamknę przeglądarkę. Po ponownym uruchomieniu panel boczny się pojawia. Sytuacja powtarza się raz na kilka dni. Nie wiem od czego to zalezy

oznacz moderatorów

AR_Auto_Czesci
#10 Popularyzator#

 

Witam, cześć...

 

Dziś wchodzę na Allegro w celu podglądu na konto a tu nie miła niespodzianka. Kompletnie na minus zmieniło się Menu, gdzie jak dotychczas tzw. Szybkie Menu było w liście po lewej stronie tak wszystko teraz mam na samej górze co jest strasznie nieporęczne 😞

 

Bez tytułu.jpg

 

 

Co mnie dziwi kilka dni temu znajomy pokazywał mi że u niego takie cuda, a u mnie Allegro wyglądało jak Allegro.

Dziś znów u mnie takie cuda

 

Znalazłam jeden post gdzie ktoś pisał że przywracanie ustawień witryny pomogło - u mnie niestety nie pomaga.

 

Pytanie czy to zmiany Allegro na stałe czy jakiś błąd.

 

Edge i Chorm ten sam problem 😞

oznacz moderatorów

aragil
#15 Entuzjasta#

AR_Auto_Czesci Premie wykonawcom wypłacone, przywracania raczej nie będzie.😂

oznacz moderatorów

_HolaOla_
Moderator
Moderator

@AR_Auto_Czesci Przeniosłam Twoje pytanie tutaj, bo odpowiedź znajdziesz kilka wypowiedzi wcześniej. Nie jest to błąd, to nowy wygląd strony, który aktualnie jest w fazie testów. 

   Ola
   Moderator

_____________
Jeżeli czyjaś odpowiedź rozwiązała Twój problem, wybierz To jest rozwiązanie! 🙂
oznacz moderatorów

AR_Auto_Czesci
#10 Popularyzator#

oznacz moderatorów

Prestiqua
#8 Zapaleniec#

Dodajcie możliwość włączania menu z lewej strony lub na górze. Dodając klawisz który będzie tym sterował (będzie to zapewne wymagało przeładowania strony żeby szkielet html się załadował nowy no ale da się).

Ewentualnie menu boczne z lewej w formie pływającego menu wysuwanego na żądanie przyciskiem na stronie (dodatkowe dane do załadowania przy przeglądaniu strony, tylko że dziś struktura strony i jej stałe elementy zapisują się na pc więc co za różnica).

W obydwu przypadkach jest to kwestia kilku linijek nowego kodu.

A jak już naprawdę wam się nie chce to przycisk / opcję "Widok kompaktowy" przywróćcie.

oznacz moderatorów