anuluj
Pokazywanie wyników dla 
Zamiast tego wyszukaj 
Czy miało to oznaczać: 

Problemy z integracją InPostu - ważne informacje

MAMY ROZWIĄZANIE!
_HolaOla_
Moderatorka
Moderatorka

Drodzy Sprzedający,

w dniu dzisiejszym otrzymujemy od Was zgłoszenia dotyczące problemów z działaniem integracji Allegro z Managerem PaczekZgłaszacie nam, że w Managerze Paczek w zakładce Allegro pojawia się komunikat:
"Trwa uzyskiwanie dostępu... Upewnij się, że połączyłeś konto na stronie Allegro!".

Firma Inpost pracuje już nad rozwiązaniem poblemu, dlatego dziękujemy za wszystkie zgłoszenia w tej sprawie i przepraszamy za niedogodności. 

   Ola
   Moderatorka

_____________
Jeżeli czyjaś odpowiedź rozwiązała Twój problem, wybierz To jest rozwiązanie! 🙂
oznacz moderatorów
785 ODPOWIEDZI 785
Pantagruel
#7 Wielbiciel#

czy ktoś z Allegro to czyta? 

oznacz moderatorów
kolurw
#8 Zapaleniec#

Czytają bo jak napiszesz co o nich myślisz to szybko usuwają post.

oznacz moderatorów
hefrall
#7 Wielbiciel#

Nie działa połączenie konta Allegro z InPost, komunikat o nawiązywaniu połączenia wyświetla się cały czas. Usuwanie konta i ponowne łączenie NIE DZIAŁA

oznacz moderatorów
Knowhere
#21 Demiurg#

@hefrall Nie masz przypadkiem zablokowanych w przeglądarce wyskakujących okienek?

______________

"złote myśli" xyz96: "Sprzedawcy zawsze byli, są i będą moimi wrogami na AG."😄

oznacz moderatorów
hefrall
#7 Wielbiciel#

 

@Knowhere w ogóle nie mam pobranego adblocka (nowy komputer), sprawdziłam na Edge i Chromie + na komórce, logowałam się do Inpost zarówno przez Allegro, jak i mailem i hasłem, wylogowywałam się ze wszystkiego, logowałam ponownie, w różnych konfiguracjach - nadal nic nie działa, nie pokazuje się powiązanie na stronie Allegro

oznacz moderatorów
hefrall
#7 Wielbiciel#

OK, już działa, jednak Edge zablokował okienko, szukałam paska na górze, a on wyskoczył na dole 😉

dzięki!

oznacz moderatorów
Knowhere
#21 Demiurg#

@hefrall Co kraj przeglądarka, to obyczaj😁
Nie ma za co.

______________

"złote myśli" xyz96: "Sprzedawcy zawsze byli, są i będą moimi wrogami na AG."😄

oznacz moderatorów
jzi_jzi
#7 Wielbiciel#

Niby integracja działa (brak komunikatów o błędach, oczekiwaniu itp.), ale aukcje się nie importują. Jakiś chwilowy problem? Próbuję od godziny...

oznacz moderatorów
Client:47295977
#11 Animator#

@jzi_jzi  Wczoraj InPost miał przerwę na prace techniczne - dlatego.

Spróbuj tego sposobu: Wchodzisz w zakładkę ALLEGRO > IMPORT ALLEGRO INPOST > Zarządzanie kontami. Przy właściwym koncie (po prawej stronie) klikasz w żółty prostokąt z czarnym trójkątem i wybierasz Powiąż ponownie.

oznacz moderatorów
Arm1922
#7 Wielbiciel#

Powiąż ponownie nie działa, kiedy ta usterka zniknie, czy ktos może dać odpowiedź czy to naprawi allegro czy inpost czy użytkownik sam musi sie męczyć i tracić czas na takie zabawy ?

oznacz moderatorów
_HolaOla_
Moderatorka
Moderatorka

@Arm1922 O rozwiązaniu problemów związanych z wczorajszą i dziejszą awarią Inpostu pisałam w tym wątku.

   Ola
   Moderatorka

_____________
Jeżeli czyjaś odpowiedź rozwiązała Twój problem, wybierz To jest rozwiązanie! 🙂
oznacz moderatorów
czarnoszarywilk
#9 Pomysłodawca#

 "- Trwa uzyskiwanie dostępu... Upewnij się, że połączyłeś konto na stronie Allegro! " czyli co znowu nie działa (od wczoraj) , ale za to allegro lokalnie robi etykiety ? Jakiś paradox ...

oznacz moderatorów
torias-68
#8 Zapaleniec#

MA KTOŚ PROBLEM Z POWIAZANIEM APLIKACJI INPOSTU ? OD WCZORAJ NIE MOGĘ POBIERAĆ ETYKIET...KTOŚ COŚ ?

oznacz moderatorów
mdrogeria
#21 Demiurg#

torias-68 powiąż ponownie , wyloguj i zaloguj po kilku minutach .

oznacz moderatorów
torias-68
#8 Zapaleniec#

NA STRONIE INPOSTU WYŚWIETLA SIĘ komunikat   torias-68 - Trwa uzyskiwanie dostępu... Upewnij się, że połączyłeś konto na stronie Allegro! 😕

oznacz moderatorów
sophie-bunny
#13 Ambasador#

@torias-68 

Klikasz w zakładkę ALLEGRO, potem IMPORT ALLEGRO INPOST i Zarządzanie kontami. Przy odpowiednim koncie, po prawej stronie, klikasz w żółty prostokąt z czarnym trójkątem i wybierasz Powiąż ponownie.

oznacz moderatorów
torias-68
#8 Zapaleniec#

dokładnie tak robię,i wyskakuje mi ponownie ten sam komunikat torias-68 - Trwa uzyskiwanie dostępu... Upewnij się, że połączyłeś konto na stronie Allegro! ale widać to problem inpostu od wczoraj.. bo więcej człowieków ma podobny problem... ogólnie kicha 😞

oznacz moderatorów
mdrogeria
#21 Demiurg#

torias-68 rano był problem z logowaniem , aktualnie sprawdzilem wszystko działa . Spróbuj usunąć powiązanie z allegro i następnie utwórz nowe . Po utworzeniu nowego wyloguj managera , zaczekaj kilka minut i zaloguj .

oznacz moderatorów
torias-68
#8 Zapaleniec#

już ok , trochę nerw to kosztowało ale już działa.W moim przypadku po nowym powiązaniu konta trzeba było zezwolić Firefoxowi na otworzenie okna.Po zezwoleniu wszystko wróciło do normy.Tylko tyle i aż tyle...2 dni bez możliwości korzystania z Inpostu. Masakra...dziękuje za wszystkie podpowiedzi

oznacz moderatorów
mdrogeria
#21 Demiurg#

torias-68 zmień przeglądarkę , to prawda co piszesz , na Firefox-e u mnie też powtarzał się ten problem , zmieniłem na Operę i od ok. 1,5 roku bez problemów.

oznacz moderatorów