anuluj
Pokazywanie wyników dla 
Zamiast tego wyszukaj 
Czy miało to oznaczać: 

problem z wystawianiem ofert

antala_spzoo
#7 Wielbiciel#

Cokolwiek bym nie zrobił wisi kilkanaście jako szkice np: 10000117969, jak próbuje wystawić te szkice to dostaję błąd bez szczegółow:

 

image.png

 i nie da się wystawić nowych przy próbach nie wybiera kategorii a jak już się uda to i tak nie jest w stanie zapisać szkicu mimo to pojawia się on do wystawienia:

 

image.png

oznacz moderatorów
116 ODPOWIEDZI 116

shopek-pl
#7 Wielbiciel#

Witam, chce wystawić aukcje przez wystaw podobną i wywala błąd że się nie da.

Klikam wystaw nowy przedmiot klikam na dana kategorie zasugerowaną przez allegro i wyrzuca że nie da się wybrać kategorii.

Nie wiem czy jakieś problemy techniczne czy o co chodzi ?

Miał ktoś coś takiego dzisiaj lub wie jak zaradzić temu ??

oznacz moderatorów

daily-torebki
#9 Pomysłodawca#

u mnie to samo

oznacz moderatorów

medalik_2009
#12 Orędownik#

Wklej screen, bo bez rysunku do większości pracowników Allegro nie dotrze o co chodzi. Pojawia ci się coś takiego może przy próbie wznowienia/wystawienia? To nie jesteś sam. 😛

Screenshot_2020-03-18 Formularz wystawiania.png 

oznacz moderatorów

nat_not
Moderator
Moderator

@shopek-pl Pracujemy nad usunięciem tego problemu. Za moment wszystko powinno wrócić do normy. Przepraszam za utrudnienie.

   Natalia
   Moderator

_____________
Jeżeli czyjaś odpowiedź rozwiązała Twój problem, wybierz To jest rozwiązanie!
oznacz moderatorów

Koniomaniacy
#7 Wielbiciel#

Też mam ten problem - a jak już teoretycznie udało się wystawić to klikając w ofertę dowiaduję się, że ONA NIE ISTNIEJE ? nie da się też jej powiązać w ofertę wielowariantową

oznacz moderatorów

AR_Auto_Czesci
#10 Popularyzator#

Witam, cześć

 

Czy Allegro znów jakieś zmiany w wystawianiu akcji zrobiło?

Chciałem wrzucić kilka aukcji a po dwóch widzę coś takiego i już tak wisi od 20min 

Allegro.jpg

oznacz moderatorów

mdrogeria
#21 Demiurg#

AR_Auto_Czesci TA...... LEJEK IM SIĘ WLĄCZYŁ 

oznacz moderatorów

megakoszule
#7 Wielbiciel#

Witam. właśnie też nie mogę wystawić aukcji. Niby " wystawienie aukcji przebiegło pomyślnie" a aukcji nie ma w serwisie Allegro. może ktoś z Allegro powie co się dzieje? 

oznacz moderatorów

mdrogeria
#21 Demiurg#

megakoszule cierrrrrrrrrrrrrpliwości , wejdzie ze sporym opóźnieniem .

oznacz moderatorów

megakoszule
#7 Wielbiciel#

oby, myślałem że to ma związek z przekroczeniem 10 miliardowego numeru aukcji 🙂 , ale to byłby większy szum 🙂

oznacz moderatorów

DarkStoorM
#16 Inspirator#

U siebie też widzę, że oferty wiszą jako szkice od (jak na razie) pięciu minut. Wystawianie może potrwać do 60 minut, ale zwykle wszystko idzie szybko, pewnie chwilowa czkawka na ich serwerach.

 

P.S. Allegro przekroczyło 10 miliardów ofert (łącznie), pewnie dropshippingowcy w Chin zawalają serwis duplikatami przed świętami.

oznacz moderatorów

mdrogeria
#21 Demiurg#

za mało giga se wykupili .😁

oznacz moderatorów

a_brod
#12 Orędownik#

Jest problem. Ja również nie mogę ponowić aukcji przez API.

Endrju
oznacz moderatorów

LaGroszki
#9 Pomysłodawca#

Mam ten sam problem...tyle mam do wystawienia, haloooo, Allegro, zróbcie coś! 

oznacz moderatorów

_HolaOla_
Moderator
Moderator

Aktualnie mogą pojawiać się problemy z wystawieniem oferty, ale działamy już w tej sprawie. Przepraszam za te utrudnienia.

   Ola
   Moderator

_____________
Jeżeli czyjaś odpowiedź rozwiązała Twój problem, wybierz To jest rozwiązanie! 🙂
oznacz moderatorów

kru72
#7 Wielbiciel#

Roześlijcie jakieś info chociaż mailowo. Niektórzy postawili swoich programistów na nogi.

oznacz moderatorów

Ahoj-Serwis
#10 Popularyzator#

Problem również dotyczy ze zwiększeniem liczby ofert w już wystawionej aukcji. 

oznacz moderatorów

henex_allegro
#7 Wielbiciel#

Kiedy zostanie usunięta awaria?

oznacz moderatorów

LEW433
#21 Demiurg#

@Knowhere Albo za długo "ktoś" siedzi na drucie.

oznacz moderatorów