anuluj
Pokazywanie wyników dla 
Zamiast tego wyszukaj 
Czy miało to oznaczać: 

Czy ktoś też ma problemy z e-nadawcą w dniu dzisiejszym ?

Idź do rozwiązania
PHU-MAD
#7 Wielbiciel#

Czy ktoś też ma problemy z e-nadawcą w dniu dzisiejszym ?

oznacz moderatorów
53 ODPOWIEDZI 53
Halfrunt
#15 Entuzjasta#

Wczoraj niektórzy mieli takie problemy. Podobno trzeba z innej przeglądarki skorzystać, albo ciasteczka czyścić. 

oznacz moderatorów
mikurdnick
#7 Wielbiciel#

Tutaj, brak możliwości autoryzacji. Nie da się odświeżyć tokena ani połączyć kont na nowo. 

oznacz moderatorów
mdrogeria
#21 Demiurg#

Nic się nie da zrobić , wygląda na brak powiązania kont , odświeżenie tokena nie możliwe . @ko_alka @mr_oma @la_nika @nat_not @_HolaOla_  

oznacz moderatorów
cola123
#7 Wielbiciel#

i co robic mam to samo

oznacz moderatorów
mikurdnick
#7 Wielbiciel#

Mi pomogło czyszczenie ciasteczek w przeglądarce 

oznacz moderatorów
PHU-MAD
#7 Wielbiciel#

 problem potwierdzony. do pół godziny ma być rozwiązany

oznacz moderatorów
MaxyAgd
#7 Wielbiciel#

Witam,

 

Czy ktoś z was ma dzisiaj problem z importem zamówień z Allegro do Elektronicznego nadawcy?

 

 

oznacz moderatorów
AndreGoods
#9 Pomysłodawca#

Pojawia się komunikat 

"Wystąpił błąd przy potwierdzaniu powiązania przesyłki z zamówieniem Allegro, należy spróbować ponownie zapisać przesyłkę" 

Próba odświeżenia Tokena nic nie daje. 

oznacz moderatorów
mdrogeria
#21 Demiurg#
oznacz moderatorów
mdrogeria
#21 Demiurg#

TAK !!!! to ciacha 😀

oznacz moderatorów
ko_alka
Moderatorka
Moderatorka

@PHU-MAD Dzięki za zgłoszenie. Spróbuj proszę - zgodnie ze sugestiami Społeczności - zmienić lub wyczyścić dane przeglądarki i spróbować wygenerować etykietę w trybie incognito. Konsultujemy tę sytuację z Pocztą Polską. 

Ola
Moderatorka

  _____________
  Wypełnij ankietę i daj znać, co myślisz o Allegro Gadane! 🙂
oznacz moderatorów
PHU-MAD
#7 Wielbiciel#

już wszystko działa

oznacz moderatorów
MaxyAgd
#7 Wielbiciel#

Dziękuję. Już działa.

oznacz moderatorów
mikeza
#18 Luminarz#

niestety u mnie nadal nie działa, nie pomaga czyszczenie, nie pomaga zmiana przeglądarki, nie da się odświeżyć tokena 😞

______________________________________
Dobra rada zaczyna się od milczenia
oznacz moderatorów
mikeza
#18 Luminarz#

Podłączenie do Allegro nie powiodło się dla konta mikeza (powód: OtherCode\Rest\Exceptions\ConnectionException: Received HTTP **piiip** 503 from proxy after CONNECT in /enwww/en/vendor/othercode/rest/src/Core/Core.php:162 Stack trace: #0 /enwww/en/vendor/othercode/rest/src/Rest.php(20): OtherCode\Rest\Core\Core->call('GET', '/me') #1 /enwww/en/src/restapi/allegro/client/AllegroRestApi.php(127): OtherCode\Rest\Rest->get('/me') #2 /enwww/en/src/common/obj/AllegroRestAdapter.php(70): restapi\allegro\client\AllegroRestApi->getRest() #3 /enwww/en/src/database/obj_dao/KontoAllegro.php(288): common\obj\AllegroRestAdapter->test() #4 /enwww/en/src/database/obj_dao/KontoAllegro.php(250): database\obj_dao\KontoAllegro->getRestApi() #5 /enwww/en/src/fo/actions/AllegroRestApiActions.php(183): database\obj_dao\KontoAllegro::getAllegroImportFromRestApi(Array) #6 /enwww/en/src/fo/actions/AllegroRestApiActions.php(57): fo\actions\AllegroRestApiActions->getAllegroImportFromRestApi() #7 /enwww/en/src/fo/actions/AllegroApiActions.php(77): fo\actions\AllegroRestApiActions->doAction() #8 /enwww/en/src/fo/actions/AllegroApiActions.php(66): fo\actions\AllegroApiActions->getAllegroRestApiActions() #9 /enwww/en/front/include/action/ToolsTabActions.php(209): fo\actions\AllegroApiActions->doAction() #10 /enwww/en/front/include/action/ToolsTabActions.php(137): ToolsTabActions->getAllegroApiActions() #11 /enwww/en/front/include/action/CommonTabAction.php(93): ToolsTabActions->go() #12 /enwww/en/front/public/narzedzia/index.php(12): CommonTabAction->doAction() #13 {main} ) (DB:73015)

______________________________________
Dobra rada zaczyna się od milczenia
oznacz moderatorów
ko_alka
Moderatorka
Moderatorka

@mikeza Poczta Polska już pracuje nad problemem z API - dam znać, kiedy dowiem się czegoś więcej. 

Ola
Moderatorka

  _____________
  Wypełnij ankietę i daj znać, co myślisz o Allegro Gadane! 🙂
oznacz moderatorów
zojkapl
#9 Pomysłodawca#

Witam 

Od dzisiejszego dnia mam problem z nadaniem przesyłek przez elektronicznego nadawce a mianowicie nie moze poloczyc mnie z kontem allegro i caly czas widnieje na napis 

Wystąpił błąd przy potwierdzaniu powiązania przesyłki z zamówieniem Allegro, należy spróbować ponownie zapisać przesyłkę,

Kolejny zapis nic nie zmienia

 

Tez ktoś tak miał ? 

oznacz moderatorów
KaraJunior
#1 Nowicjusz#

Witam

 

Tak , właśnie też szukałem czy ktoś ma taki sam problem 😞 - mam nadzieję że poczta z allegro szybko naprawią usterkę

oznacz moderatorów
wacladan
#8 Zapaleniec#

Poczta ma problem techniczny na enadawcy. Nie działał już w niedziele. Odśwież token, jak nie pomoże czekaj aż Poczta rozwiąże problem. Jeżeli wystawiasz listy ekon./priorytetowe, etykietę wypiszesz normalnie z palca po tych samych stawkach. Jeżeli pali Ci się z wystawieniem odbioru w punkcie lub kurier48, możesz wystawić list, ale płacisz stawkę jak w cenniku Poczty.

oznacz moderatorów