anuluj
Pokazywanie wyników dla 
Zamiast tego wyszukaj 
Czy miało to oznaczać: 

[19.02] Zamówienia mają status opłacone ale nie widać danych klienta i paczek w menagerze

MAMY ROZWIĄZANIE!
Dampol24_pl
#10 Popularyzator#

witam jest błąd na allegro  nowe zamówienia mają status opłacony  ale nie widać danych do wysyłki i przesyłek w manager paczki impost tak samo zamówienia nie ściągają się w shop gołd mają status rozpoczęty ma ktoś tak ?

oznacz moderatorów
336 ODPOWIEDZI 336
bel_corpo
#7 Wielbiciel#

u mnie wsszystki weszły 

oznacz moderatorów
APF1
#8 Zapaleniec#

Zamówienie wygląda jak nieopłacone chociaż ma zielony status OPŁACONE i nie wiem co teraz zrobić, czy nadać przesyłkę poza Allegro 

oznacz moderatorów
bel_corpo
#7 Wielbiciel#

od 12 nie generuja sie etykiety czy jest jakaś awaria dot to inpostu i dpd ????

oznacz moderatorów
massdata_eu
#7 Wielbiciel#

u mnie to samo

oznacz moderatorów
Drukuj_Tanio
#9 Pomysłodawca#

Nie Allegro postanowiło wykonczyć drobnych sprzedawców.

oznacz moderatorów
PPLBIKE
#1 Nowicjusz#

Problem z nadaniem pick up? Błąd przetwarzania Problem z nadaniem przesyłki. Skontaktuj się z nami. Pomożemy jak najszybciej. @w_kiwi @ko_alka @la_nika @nat_not @_HolaOla_  

oznacz moderatorów
PPLBIKE
#1 Nowicjusz#

DPD pick up*

oznacz moderatorów
motoimpression
#7 Wielbiciel#

Podobny problem, od 2h nie można zamówić żadnej przesyłki. inPost, Poczta, DPD... Opłacone zamówienia napływają, a zamówić przesyłek nie można.

oznacz moderatorów
Laser_Planet
#8 Zapaleniec#

hej!

Jakiś czas temu wpadła opcja, gdzie przy zamówieniu widoczny był czas do kiedy trzeba nadać przesyłkę. 

Wszystkie zamówienia z dzisiaj wpadają już bez tej informacji. Jakiś błąd czy zmiana?

 

Laser_Planet_0-1708344915504.png

 

oznacz moderatorów
sl-aw-ek
#16 Inspirator#

@Laser_Planet awaria. 

oznacz moderatorów
Kranserwis
#8 Zapaleniec#

Fajnie gdyby wypowiedziała się pracownik Allegro. Przyzwoicie by było gdyby wyświetlili baner na stronie i na FB. Tylko po co. Trzeba sprzedawać (kasować prowizję) i niech się sprzedawcy martwię jak wybrnąć przed kupującymi..

oznacz moderatorów
TomBanknoter
#16 Inspirator#

To w ramach tradycyjnej awarii. Nie tylko brakuje, nie ma też ikonek do dodania numeru przesyłki i dodania dokumentu zakupu. To zresztą pikuś, bo opłacone zamówienia nie pobierają się do InPostu i innych operatorów, wiec bez etykiet nie da się niczego wysłać. Ale grunt, że pobieranie prowizji działa, nieprawdaż?

oznacz moderatorów
w_kiwi
Moderatorka
Moderatorka

@Laser_Planet Przykro mi, ale obecnie mamy awarię, nie są zaciągane dane kupujących, stąd też nie widać tego proponowanego czasu wsyłki. 

Wiktoria
Moderatorka


_____________
Podziel się z nami swoją opinią o Allegro Gadane i wypełnij ankietę.
oznacz moderatorów
CentrumOgrodu_MB
#8 Zapaleniec#

Witam ma problem z nadaniem orlen paczki po wybraniu gabarytu wystepuje błąd przetwarzania: 

Błąd przetwarzania

Pole "Dane odbiorcy - ulica" zawiera błędne dane: Pole nie może być puste

Pole "Dane odbiorcy - kod kraju" zawiera błędne dane: musi pasować do wyrażenia [A-Z]{2}

Pole "Dane odbiorcy - kod kraju" zawiera błędne dane: Pole nie może być puste

Pole nie może być puste

Pole "Dane odbiorcy - miasto" zawiera błędne dane: Pole nie może być puste

Pole "Imię i nazwisko" (name) lub "Nazwa firmy" (company) musi być wypełnione

Pole "Imię i nazwisko" (name) lub "Nazwa firmy" (company) musi być wypełnione

oznacz moderatorów
Janirka
#12 Orędownik#

Hej, 

Zamówienia z Allegro wpadają do Baselinkera jako nieopłacone i niezatwierdzone, mimo że opłacone są 🙂 Nie wiem, czy to awaria na BL czy Allegro, ale na grupie na fejsie sporo osób się już skarży 😕

_______
Kamila
oznacz moderatorów
Janirka
#12 Orędownik#

Aktualizacja: błąd po stronie Allegro

https://status.baselinker.com/ 

_______
Kamila
oznacz moderatorów
sl-aw-ek
#16 Inspirator#

@Janirka allegro ma jakąś awarię gdzieś tak od 11:00

oznacz moderatorów
MiniDekor_
#7 Wielbiciel#

u mnie to samo

oznacz moderatorów
kolekcjoner608
#21 Demiurg#

Podobno problem już jest znany i trwają prace nad przywróceniem ładu.

oznacz moderatorów
serwis-texas
#21 Demiurg#

A to ciekawe. Mi po API pobiera prawidłowo. Nie używam BL!

oznacz moderatorów